Problème version 3.9.0.0. build 130513

Une question? un soucis?
gerhes1990
Messages : 93
Enregistré le : 26 avr. 2005, 07:34
Localisation : Basse Normandie
Contact :

Problème version 3.9.0.0. build 130513

Messagepar gerhes1990 » 31 mai 2013, 09:18

Bonjour JP,
Avec la version citée en référence lorsque j'ouvre le logiciel avec un fichier .mid la fenêtre "paroles" ne s'affiche pas automatiquement, je suis obligé de l'ouvrir avec le bouton et j'ai un fond bleu que je ne veux pas; la fenêtre "midi, mp3" s'ouvre automatiquement.
Pour un fichier .kar mêmes problèmes avec cette fois la fenêtre "midi, mp3" qu'il faut ouvrir avec le bouton.
Si je démarre le logiciel avec un ficher .kok ou KFN ou .cdg, je n'ai aucun de ces problèmes.
Solutions............. ou pas ?
A l'avance, merci.
Gérard

Avatar de l’utilisateur
jp
Site Admin
Messages : 250
Enregistré le : 01 janv. 1970, 02:00
Contact :

Re: Problème version 3.9.0.0. build 130513

Messagepar jp » 31 mai 2013, 11:37

En attendant la prochaine version, recharge celle ci.
J'ai fait une correction rapide.

Pour la fenetre midi/mp3 c'est normal qu'elle ne s'ouvre pas automatiquement si il y a des paroles

A=

gerhes1990
Messages : 93
Enregistré le : 26 avr. 2005, 07:34
Localisation : Basse Normandie
Contact :

Re: Problème version 3.9.0.0. build 130513

Messagepar gerhes1990 » 01 juin 2013, 06:23

je recharge quelle version?
Gérard

Avatar de l’utilisateur
jp
Site Admin
Messages : 250
Enregistré le : 01 janv. 1970, 02:00
Contact :

Re: Problème version 3.9.0.0. build 130513

Messagepar jp » 03 juin 2013, 20:57

la meme

gerhes1990
Messages : 93
Enregistré le : 26 avr. 2005, 07:34
Localisation : Basse Normandie
Contact :

Re: Problème version 3.9.0.0. build 130513

Messagepar gerhes1990 » 09 juin 2013, 15:45

Bonjour JP,
je suis en peu en retard pour la réponse mais j'étais parti m'aérer l'esprit en vacances.
pourrais-tu me renvoyer le lien sur gerdel1@dbmail.com, ce serait sympa.
à te lire, merci.
Gérard

gerhes1990
Messages : 93
Enregistré le : 26 avr. 2005, 07:34
Localisation : Basse Normandie
Contact :

Re: Problème version 3.9.0.0. build 130513

Messagepar gerhes1990 » 12 juin 2013, 07:18

rectificatif, j'ai retrouvé le lien.
Gérard


Retourner vers « Problèmes »

Qui est en ligne

Utilisateurs parcourant ce forum : Bing [Bot] et 3 invités